HPE OneView のサポートダンプファイルが保存されていない

症状

アプライアンスにサポートダンプファイルがない。

解決方法 1
原因

ブラウザーの設定が正しく設定されていない場合、自動ダウンロードの通知を見逃す可能性があります。

アクション
  1. ダウンロードが完了したことを確認します。
  2. 対応するHPE OneViewサポートマトリックスを参照して、ご使用のアプライアンスのブラウザーの要件を確認してください。
  3. サポートダンプの作成操作を再実行し、アクティビティサイドバーでダウンロードの進行状況バーを調べます。
解決方法 2
原因

サポートダンプファイルに十分なディスク領域がクライアント側にありません。

アクション
  1. ローカルコンピューターに、サポートダンプファイルを収容できる十分なディスクスペースがあることを確認します。
  2. サポートダンプの作成操作を再試行してください。
解決方法 3
原因

サポートダンプファイルを使用できない。

アクション
  1. クリーンアップしてシステム内のスペースを確保します。
  2. ブラウザー設定で複数のファイルのダウンロードを有効にします。
  3. サポートダンプの作成をもう一度試して、サポートダンプを確認します。