サーバープロファイルを適用できない

症状

サーバープロファイルを適用できない

解決方法 1
原因
アクション
  1. POST中にF10を押して、影響を受けたシステム上でIntelligent Provisioningを手動で起動してみます。
  2. Intelligent provisioningを手動で起動できた場合は、この操作をHPE OneViewから再度試してください。

    手動での起動が引き続き失敗する場合は、iLOを再起動して手順1を再度試します。

  3. 前の手順が失敗する場合には、サーバーがBL465cでSmartアレイコントローラーがアクティブであれば、RBSUを使用してサーバー上のIOMMUを一時的に無効にします。
    1. システムの起動時にF9キーを押して、UEFIシステムユーティリティを開始します。

    2. システムオプションを選択します。

    3. プロセッサーオプションを選択します。

    4. AMD-Vi(IOMMU)を選択します。

    5. 無効を選択します。

    6. 保存して、UEFIシステムユーティリティを終了します。

  4. 起動がそれでも失敗する場合は、http://hpe.com/info/intelligentprovisioningにある最新バージョンのUEFIシステムユーティリティをインストールしてください。
解決方法 2
原因

サーバーハードウェアの状態を確認できない

次の操作でサーバーハードウェアの動作状態を確認します。
  1. キャンセルをクリックしてサーバープロファイルの作成画面を終了します。

  2. メインメニューからサーバーハードウェア画面に移動します。

  3. サーバーハードウェアを検索して、選択します。