在现有的逻辑互连模块组或逻辑互连模块上启用或禁用 LLDP 标记

前提条件
  • 所需的最低权限:基础架构管理员或网络管理员

  • 适用于 Synergy 的 Virtual Connect SE 40Gb F8 模块所需的最低固件版本:1.0。检查互连模块屏幕以了解安装的固件版本。请参阅以更新固件(如果需要)。

过程
  1. 编辑逻辑互连模块组逻辑互连模块
  2. 找到互连模块设置,然后更改 LLDP 标记设置。
    1. 选择以启用 LLDP 标记
    2. 取消选择以禁用 LLDP 标记
  3. 要验证是否更改了 LLDP 标记,请在互连模块设置视图中查看该设置。