ファームウェアをアップデートできない

症状

ファームウェアをアップデートできない。

解決方法 1
原因

ベースラインがSmart Update Toolsでサポートされていない。

アクション
次のいずれかを実行します。
  • SUM 7.6.0以降およびiLO 4ファームウェアバージョン2.31以降またはiLO 5ファームウェアバージョン1.10以降のベースラインを選択します。SUMについて詳しくは、Smart Update Manager Information LibraryにあるSmart Update Managerユーザーガイドを参照してください。

  • 影響を受けるサーバープロファイルを、ファームウェアのみを使用するよう編集します。

解決方法 2
原因

サーバーに、仮想メディアに必要なライセンスがない。

アクション
サーバー上でiLO Advancedライセンスを適用するか、2.30用のiLOホットフィックスを適用します。