Alert is locked in HPE OneView

Symptom

An alert is locked and cannot be cleared.

Cause

The locked alert was created by a resource.

Action
  1. Expand the alert and follow the recommended action described in Resolution.
  2. If you need more information, expand the Event details and see the details for correctiveAction.
  3. When the resource detects a change, it will automatically change the alert status to Cleared.