ログイン画面が表示されない

症状

ログイン画面がないか、ログイン画面はあるが、アプライアンスがログインを拒否している

解決方法 1
原因

アプライアンスがまだ起動していないか、ブラウザーが正しく動作していない。

アクション
  1. アプライアンスが完全に起動するまで待ちます。
  2. ブラウザーを更新して、再試行します。
  3. 新しいブラウザーを開いて、再試行します。
  4. インフラストラクチャ管理者として、REST APIを使用してアプライアンスを再起動します。
解決方法 2
原因

ローカルユーザーアカウントの認証が無効です。

アクション
  1. 間違えた場合は、ログイン名とパスワードを再入力します。
  2. インフラストラクチャ管理者に、ログイン名と役割設定を確認します。アプライアンスが元の工場出荷時設定にリセットされた場合、インフラストラクチャ管理者がユーザーを復権させる必要が生じることがあります。
  3. インフラストラクチャ管理者として以下を実行します。
    1. アカウント名を確認し、ユーザーに役割が割り当てられていることを確認します。
    2. アプライアンスを再起動し、もう一度やり直してください。
解決方法 3
原因

認証ディレクトリサービスの認証が無効です。

アクション
  1. 間違えた場合は、ログイン名とパスワードを再入力し、正しい認証ディレクトリを選択します。
  2. インフラストラクチャ管理者がログイン名と、グループおよび役割設定を確認します。アプライアンスが元の工場出荷時設定にリセットされた場合、インフラストラクチャ管理者がユーザーを復権させる必要が生じることがあります。
  3. インフラストラクチャ管理者として以下を実行します。
    1. アカウント名を確認し、ユーザーがディレクトリサービス内のグループのメンバーであることを確認します。
    2. 認証ディレクトリサービスが正しく構成されていることを確認します。
    3. ディレクトリサービスサーバーが動作していることを確認します。ディレクトリサービスを使用できないを参照してください。
    4. ディレクトリサービスホスト証明書が有効であることを確認します。有効でなければ、証明書を再取得してインストールします。
    5. ディレクトリサービスプロバイダーに問い合わせて、認証情報が正確であることを確認します。
    6. アプライアンスを再起動し、もう一度やり直してください。