HPE OneViewでローカルユーザーアカウントを変更できない

症状

ローカルユーザーアカウントを追加、編集、または削除することができない。

解決方法 1
原因

適切な権限がないか、無効なパラメーターを入力しました。

アクション
  1. インフラストラクチャ管理者としてアプライアンスにログインします。
  2. もう一度ユーザーアカウントの追加、編集、または削除を試みてください。
解決方法 2
アクション
  1. インフラストラクチャ管理者としてアプライアンスにログインします。
  2. もう一度ユーザーアカウントの追加、編集、または削除を試みてください。
解決方法 3
原因

アプライアンス証明書が無効であるか、失効しています。

アクション
  1. インフラストラクチャ管理者としてアプライアンスにログインします。
  2. 新しいアプライアンス証明書を取得します。
  3. ブラウザーページを更新します。
  4. 新しい証明書を承諾します。
  5. ユーザーアカウントを追加します。
  6. もう一度ユーザーアカウントの追加、編集、または削除を試みてください。