没有为 HPE OneView 保存支持转储文件

症状

在设备上缺少支持转储文件。

解决方案 1
原因

如果浏览器设置不正确,您可能很容易错过自动下载通知。

操作
  1. 验证下载是否已完成。
  2. 请参阅相应的 HPE OneView 支持表以验证设备的浏览器要求。
  3. 重试创建支持转储操作,并检查“活动”边栏中的下载进度栏。
解决方案 2
原因

客户端上用于支持转储文件的磁盘空间不足。

操作
  1. 确保本地计算机具有足够的磁盘空间以容纳支持转储文件
  2. 重试创建支持转储操作。
解决方案 3
原因

支持转储文件不可用。

操作
  1. 清理以在系统中腾出空间。
  2. 在浏览器设置中启用多个文件下载。
  3. 重试以创建和预览支持转储。