Cannot restart the appliance after a shutdown

Symptom

The restart action resulted in a shutdown, but not a restart.

Cause

An internal server error might have occurred.

Action

Required privileges: Infrastructure administrator

  1. Log in as the Infrastructure administrator.
  2. Retry the restart action.
  3. Retry the restart action from the Maintenance console.
  4. If the problem persists, create a support dump.
  5. Contact your Authorized technical support and provide them with the support dump.