サポートダンプにHPE Synergy Composerスタンバイアプライアンスのデータが含まれていない

症状

サポートダンプファイルに、クラスターのアクティブアプライアンスのデータは含まれているが、スタンバイアプライアンスのデータが含まれていない。

解決方法 1
原因

アプライアンスに、すべてのデータを格納するための十分な空き領域がない。

アクション
  1. オプション:アプライアンス以外の場所にサポートダンプファイルを移動します。
  2. アプライアンスのサポートダンプファイルを削除します。
  3. 不要なファイルを探して削除します。
  4. サポートダンプの作成操作を再試行してください。
解決方法 2
原因

スタンバイアプライアンスがオンラインでない

アクション
  1. スタンバイアプライアンスがオンラインであることを確認します。
  2. サポートダンプの作成操作を再試行してください。
  3. スタンバイアプライアンスのMaintenance Consoleにアクセスし、Maintenance Consoleを使用して、サポートダンプファイルを作成します。