212-CPU failed

Symptom

212-CPU failed.

Cause

The processor has failed.

Action
  1. Run Insight Diagnostics to identify the components.
    CAUTION:

    Before removing or replacing any processors, be sure to follow the processor troubleshooting guidelines in "Performing Processor Procedures in the Troubleshooting Process" in the HPE ProLiant Gen9 Troubleshooting Guide, Volume I: Troubleshooting. Failure to follow the recommended guidelines can cause damage to the system board, requiring replacement of the system board.

  2. Replace the processor.

    For more information, see the server maintenance and service guide on the Hewlett Packard Enterprise website.