340-NVDIMM Error – Backup Error

Symptom

Persistent data backup failed and data is not available. Action: Replace NVDIMM if error persists.

Cause

The last backup operation, copying data from NVDIMM-N DRAM to NVDIMM-N flash memory, did not complete successfully after a power loss or a server reset.

Action
  1. Sanitize the NVDIMM.

    For more information, see the HPE 8GB NVDIMM User Guide on the Hewlett Packard Enterprise website.

  2. If the error persists, replace the NVDIMM.

    For more information, see the server maintenance and service guide on the Hewlett Packard Enterprise website.