Symptom
293-A critical error occurred resulting in a reboot of the system. The source of the error could not be identified. Action: Check hardware and software for issues. Contact HP service if the issue persists.
Cause
A hardware or software issue exists.
Action
For more information, see "POST issues flowchart" in the HPE ProLiant Gen9 Troubleshooting Guide, Volume I on the Hewlett Packard Enterprise website.