The network Y connection in profile X is not active

Symptom

The network Y connection in profile X is not active.

ID: crm.connectionStateChange

Severity: Critical

Health Category: ConnectionInstance

Resource URI: /rest/interconnects

Cause

The specified network connection is not active.

Action
  1. View the network alerts, and then follow the provided recommendations to clear the alerts.

    For more information, see the HPE OneView User Guide or HPE OneView Online Help on the Hewlett Packard Enterprise website.

  2. Retry the operation.