293-A critical error occurred resulting in a reboot of the system

Symptom

293-A critical error occurred resulting in a reboot of the system. The source of the error could not be identified. Action: Check hardware and software for issues. Contact HP service if the issue persists.

Cause

A hardware or software issue exists.

Action
  1. Check the hardware and software for issues.

    For more information, see "Unknown issues" in the troubleshooting guide for your product on the Hewlett Packard Enterprise website.

  2. If the issue persists, contact Hewlett Packard Enterprise support. For more information, see "Accessing Hewlett Packard Enterprise support."