501-IPMI Watchdog NMI Detected - The IPMI Watchdog NMI has been signaled

Symptom

501-IPMI Watchdog NMI Detected - The IPMI Watchdog NMI has been signaled (per the system configuration policy).

Cause

The server has been configured to generate an NMI a specified number of seconds before an IPMI Watchdog Timer expires.

Action
  1. Examine the operating system logs to determine why the system is unresponsive.
  2. If the issue persists, open a support case using the Hewlett Packard Enterprise Support Center website (https://www.hpe.com/support/hpesc).