120-A Critical Error Event that has kept the system from booting

Symptom

120-A Critical Error Event that has kept the system from booting.

System Halted!

Cause

A critical error occurred.

Action
  1. Review the Integrated Management Log for events related to the error, and follow any recommended actions.
  2. If the issue persists, open a support case using the Hewlett Packard Enterprise Support Center website (https://www.hpe.com/support/hpesc).