435-Scalable Persistent Memory backup device on Box X Bay Y is missing

Symptom

435-Scalable Persistent Memory backup device on Box X Bay Y is missing.

Cause

One or more backup storage devices were removed from this server.

Action
  1. Reinstall the missing backup storage devices.
    For more information, see the server user guide for your product on the Hewlett Packard Enterprise website:
  2. Replace and reinitialize the backup storage device.

    For more information, see the HPE Scalable Persistent Memory User Guide on the Hewlett Packard Enterprise website (https://www.hpe.com/info/persistentmemory-docs).