431-Scalable Persistent Memory back up failed

Symptom

431-Scalable Persistent Memory back up failed on X Logical NVDIMM Y. Persistent data has been lost.

Cause
  • Media access errors occur while writing to the backup devices.
  • One or more backup devices are unresponsive within a timeout period.
  • The data failed to transfer from memory to the backup devices or is in an unreliable state.
Action
If the issue persists, open a support case using the Hewlett Packard Enterprise Support Center website (https://www.hpe.com/support/hpesc).