432-Scalable Persistent Memory restore failed

Symptom

432-Scalable Persistent Memory restore failed on X Logical NVDIMM Y. Persistent data may have been lost.

Cause
  • Media access errors occur while reading from the backup devices.
  • One or more backup devices are unresponsive within a timeout period.
  • The data failed to transfer from memory to the backup devices or is in an unreliable state.
Action
  1. Review the Integrated Management Log for events related to the error, and follow any recommended actions.
  2. If the issue persists, open a support case using the Hewlett Packard Enterprise Support Center website (https://www.hpe.com/support/hpesc).