433-Scalable Persistent Memory backup device failure

Symptom

433-Scalable Persistent Memory backup device failure on Box X Bay Y. Persistent data may have been lost.

Cause

The backup storage device has failed.

Action
  1. Back up persistent memory contents to other media to preserve data.

    For more information, see the HPE Scalable Persistent Memory User Guide on the Hewlett Packard Enterprise website (https://www.hpe.com/info/persistentmemory-docs).

  2. Replace the specified backup storage device.
    For more information, see the server maintenance and service guide for your product on the Hewlett Packard Enterprise website: